Resultados 1 al 5 de 5

Tema: Deteccion errónea de USB en modo flash

  1. #1
    LS User DB2000

    User Info Menu

    Predeterminado Deteccion errónea de USB en modo flash

    Hola! Pues resulta que al conectar mi w705 en modo flash con el a2uploader no me lo reconoce, y me aparece un mensaje de windows dse que "un dispositivo ha tenido un mal funcionamiento y windows no lo ha reconocido" Acto seguido se me enciende el telefono y lo detecta en modo de almacenamiento masivo... He probado de mil maneras a desinstalar los drivers, en el administrador de dsipositivos, reinstalando SEUS... pero nada :(
    Alguna ayuda?
    Gracias!!

  2. #2
    Live Team

    User Info Menu

    Predeterminado

    amigo lo que peude estar pasando es que no sena los drivers correctos o que estes conectando mal tu cel
    ya que como es a2 pues debes de conectarlo en modo rom osea con la tecla 2+5 al msimo tiempo prueba con eso
    ¡Aportamos,flasheamos,modificamos,aprendemos, agradecemos y todo felices nos vamos !!Click here to enlarge

  3. #3
    LS User DB3150

    User Info Menu

    Predeterminado

    compañero tienes que instalar el ggsetup que viene con el a2uploader y trata de buscar la version mas actual ggsetup-2.2.0.5 y chequea tambien

    -USB Drivers bien instalados (Si no sabes lo que es, busca en la zona de Tutoriales para mas informacion)
    -Fastport limpio (El Fastport es la entrada de nuestro Sony Ericsson, donde conectas el Cable USB, Cargador, Manos Libres. Puedes Limpiarlo con Alcohol Isopropilico y un cepillo dental que NO uses)
    -Cable en buen estado (Nada de rupturas o cable averiado)
    -Bateria cargada (Cargala porque al Flashear puede agotarse si no esta al 100%)
    -Cambia de puerto en la pc

    y como dijo el compañero hades679

    trata de conectar tu telefono presionado al mismo tiempo las teclas 2 y 5


    saludos

  4. #4
    LS User DB2000

    User Info Menu

    Predeterminado

    ChipID:E900,EMP protocol:0401
    BOOTROM MODE DETECTED
    OTP LOCKED:1 CID:53 PAF:1 IMEI:35180703283656 CERT:RED
    LDR:2009-04-21 18:30 1202-0420_DB3210_CS_LOADER_APP_SDRAM_R2A081
    LDR CAPSClick here to enlargeYSTEM FLASH GDFS FILESYSTEM TA
    LDR:2009-04-21 18:29 1202-0421_DB3210_CS_LOADER_ACC_SDRAM_R2A081
    LDR CAPSClick here to enlargeYSTEM FLASH SIGNATURE AUTH
    Phone detached
    Elapsed:12 secs.


    miren tengo un problema similar...
    yo al conectarlo siempre me aparece esta leyenda .... y el mismo lo rechaza...
    me pueden ayudar con esto...

    ya estan instalados los drivers

  5. #5
    LS User DB2000

    User Info Menu

    Predeterminado

    alguien me puede ayudar?
    el sony xperia s ... como hago para pasarle musica ... no conozco mucho y encima me lee el cel como una camara de computadora u.u
    gracias

Temas similares

  1. No logro entrar en modo flash
    Por cetibis en el foro Tutoriales Sony
    Respuestas: 10
    Último mensaje: 18/01/2015, 09:44
  2. Ayuda: Problema Z530 modo Flash
    Por liadz en el foro Firmware - Actualización - Despersonalización - Cambio de idioma.
    Respuestas: 3
    Último mensaje: 19/07/2010, 18:57
  3. Ayuda: w580 queda en modo flash
    Por edu_jab en el foro Se Tool 2 Lite
    Respuestas: 4
    Último mensaje: 13/11/2009, 14:08
  4. Ayuda con w580 al conectar en modo flash!
    Por jonmagia en el foro Far Manager/Sefp/Just tha Flashaer
    Respuestas: 3
    Último mensaje: 29/08/2009, 22:49
  5. Ayuda: SE W300I conectar en modo flash
    Por alex19damian en el foro Firmware - Actualización - Despersonalización - Cambio de idioma.
    Respuestas: 8
    Último mensaje: 07/02/2009, 14:40

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •