Resultados 1 al 3 de 3

Tema: setool 3 no detecta puerto com

  1. #1
    LS User DB2000 setool 3 no detecta puerto com

    User Info Menu

    Icon7 setool 3 no detecta puerto com

    hola a todos los amigos del foro pido una ayuda por que tengo un problema con mi caja setool3 es el siguiente me acaba de llegar un w200 al negocio para flexeo y como sabran solo sale con puerto com fue cuando me di cuenta que no aparece en las opciones, el problema sera fisico o de controladores en el modulo de LG si aparace el puerto sin problemas ¿que puedo hacer?

    gracias de ante mano por su ayuda Click here to enlarge

  2. #2
    Administrador setool 3 no detecta puerto com

    User Info Menu

    Predeterminado

    Quiza el procedimiento que tratas de hacer no es permitido por COM, solo por USB, exactamente que planeas hacer?

    O puede ser que tampoco marques en Settings las opciones correctas..

  3. #3
    LS User DB2000 setool 3 no detecta puerto com

    User Info Menu

    Icon7 solucionado gracias

    gracia por tu atencion lo que queria hacer era algo que solo se puede hacer por puerto com pero el problema no era de controladores ni procedimientos equivocados ni anda de lo que encontre en este foro o algun otro que busque y valla que busque bastante y este problema es mas comun de lo que yo creia este problema o al menos el mio era fisico no me quedo otra mas que abrir mi caja por que cheque si me daban garantia y se lavaron las manos apesar de que tenia un par de meses de la compra pero en fin lo bueno es que lo pude solucionar gracias

Temas similares

  1. Ayuda: no detecta la tarjeta sim
    Por vantelin2000 en el foro Otros Modelos Sony
    Respuestas: 0
    Último mensaje: 09/12/2014, 12:46
  2. Tutorial: [TUTORIAL] Como Desoldar El Puerto Fast Port
    Por nem666 en el foro Hardware Sony
    Respuestas: 0
    Último mensaje: 25/04/2013, 16:12
  3. Ayuda: Problema gravisimo con puerto w760i
    Por juanm_lds en el foro Hardware Sony
    Respuestas: 3
    Último mensaje: 22/07/2010, 17:39
  4. Para que es el puerto MiniUSB del cable TP
    Por sunnyton en el foro Se Tool Box 3/ Dongle [No Se Tool 2 Lite]
    Respuestas: 0
    Último mensaje: 03/01/2010, 18:10
  5. No me detecta W300
    Por X Alchemist en el foro Se Tool 2 Lite
    Respuestas: 7
    Último mensaje: 13/11/2008, 09:47

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •